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Scope 
This document is intended as a Quickstart guide to Phase I proposal preparation in Cycle 0 for the novice ALMA 
Observing Tool (OT) user. It takes the reader through all the basic steps to create an ALMA Observing Proposal.  

A more comprehensive description of the OT and the different aspects of proposal preparation can be found in the 
ALMA OT User Manual1. The ALMA OT Reference Manual2 provides a more concise explanation for all the fields 
and menu items in the OT. Both the User Manual and the Reference Manual can also be accessed from within the 
OT via the Help menu. For a visual demonstration of different aspects of the OT you are invited to consult the suite 
of ALMA OT video tutorials3. 

Getting started 
In order to access the ALMA Archive and submit an observing proposal, you must have previously registered with 
the ALMA Science Portal at www.almascience.org . 

You can download the OT from the ALMA Science Portal > ALMA Software and Tools > Tools > Observing Tool 
page, which also contains detailed installation instructions. The OT is designed to run on all common operating 
systems, but requires Java 6 to be installed and set as the preferred Java Runtime Environment (JRE). For more 
information on Java versions, updates and troubleshooting please see the troubleshooting page accessible from 
the Science Portal.  

The OT can be downloaded in two flavours: as a WebStart application or in tarball format. The WebStart application 
has the advantage that the OT is automatically downloaded and installed on your computer. Note that it does not 
work with the “Open JDK” versions of Java, such as the “Iced Tea” flavour common on many modern Linux 
installations. The tarball version of the OT requires a manual download and installation. However, it is more robust 
than the WebStart application and will work with most versions of Java 6. The tarball is also available with the 
appropriate JRE already included (Linux only).   

You start the OT either by double-clicking on the ALMA OT icon (Web Start) or from the command line by typing 
./ALMA-OT.sh in the installation directory (tarball). You will then be given the options of creating a new proposal, 
opening an existing proposal from a file on disk, or retrieving a proposal from the ALMA Archive. To follow the step-
by-step guide, please select the first option. Alternatively, you can select the New Proposal (Phase I) button from 
the toolbar in the OT. You will then be presented with the window shown in Fig. 1, which illustrates the main 
Graphical User Interface (GUI) components:  

• Menu: Allows access to all functions available in the OT via pop-up submenus. 

• Toolbar: Contains icons for some of the most frequently used functions in the Menu. 

• Project Structure Pane: Visualisation and navigation of the Project tree, which describes the structure of 
the project. You can expand and collapse parts of the tree by clicking the node icon to the left of the 
components, e.g. by clicking on the Project node, the Proposal node will appear, and underneath that the 
Planned Observing node (which is later completed by adding Science Goals).  

	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  

1 The user manual is accessible at http://www.eso.org/sci/facilities/alma/ot/ot_usermanual.pdf 

2 The reference manual is accessible at http://www.eso.org/sci/facilities/alma/ot/ot_referencemanual.pdf	
  

3 The suite of OT video tutorials can be found in the ALMA Science Portal under Documents & Tools > Documents 	
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• Editor Pane: The technical specifications of the project are filled and edited in this pane. The content of 
the editor pane changes depending on the branch of the Project tree selected. Note that for the spatial and 
spectral setup the editor panes are composed of several tabs. 

• Feedback Pane: Provides feedback on the validation process and allows you to identify problems with 
your proposal. 

• Overview Pane: Informative summary of the proposal creation process and contextual help.  

	
  

Figure	
  1:	
  OT	
  Graphical	
  User	
  Interface	
  

Before starting work on your proposal, you can customize the GUI according to your needs. The size of the different 
panes can be modified by clicking and dragging their borders, or maximised/minimised by clicking on the triangular 
arrow symbols. You can toggle the Overview and Feedback panes by clicking on View > Feedback / Overview in 
the Menu, e.g. in order to maximise the Editor pane. The Feedback pane will normally not be visible upon starting 
the OT, but it will pop up when the project is validated (see Step 9). You can customise the OT further by selecting 
File > Preferences. For more information please see OT video tutorial 1: A brief overview of the OT. 

 

 

Proposal creation and submission in 10 easy steps  
The workflow to be followed for the creation and submission of an ALMA observing proposal is described in detail in 
the following sections, and is audio-visually illustrated in OT video tutorial 2: Creating a proposal in 10 easy steps. 
You are invited to make use of both the video and this written document, which follow the same format and 
complement each other.  
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The steps to be followed in proposal creation and submission are: 

1. Enter the basic information for your proposal  

2. Attach supporting material 

3. Create a Science Goal 

4. Add the source information 

5. Configure the spectral setup 

6. Finalise the spatial setup 

7. Select the calibration strategy 

8. Enter the control and performance parameters 

9. Validate your project 

10. Submit your proposal 

 

1. Enter the basic information for your proposal 

	
  

Figure	
  2:	
  Select	
  the	
  PI	
  and	
  Co-­‐Is	
  in	
  the	
  Proposal	
  editor	
  pane	
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Start by filling the fields in the Proposal editor pane labelled Proposal Title and Abstract, and then select the 
Scientific Category and Proposal Type using the radio buttons (see Fig. 1). To facilitate filling in the abstract you 
can launch the jEdit editor, which allows you to load and edit a previously prepared text file. You can optionally 
provide additional information on previous proposals or recent publications related to the project.  

In order for you to be able to submit the proposal, you will have to select yourself as PI by scrolling down, pressing 
the Select PI button and searching by name, e-mail or ALMA ID in the pop-up window (see Fig. 2). The ALMA ID is 
identical to your Science Portal login. 

You can select an unlimited number of Co-Is in a similar way, provided that they have previously registered 
with the ALMA Science Portal. If you have a long list of Co-Is you may prefer to add them from a proposal 
previously saved on disk using the Add from proposal button. 

2. Attach supporting material 
In the second step you attach supporting material used for the scientific and technical assessment of your 
proposal in .pdf format.  You are required to present a science and a technical case, and can optionally include 
figures and tables. The science case should put the proposed observations in a broad scientific context, highlight 
their impact on the field of research and present the immediate goal you expect to achieve. The technical case 
should justify the setup requested, including the sensitivity requirement, spectral resolution and field setup. Any 
technical information not captured by the OT should be included here. Examples of this may be justifying an 
observing time allocation that is not driven by sensitivity requirements, and thus differs from that estimated by the 
OT. Please see the Technical Justification section (section 6.4.2 of the Proposers Guide available on the Science 
Portal) for more detailed information. 

3. Create a Science Goal 
All the technical specifications for your project are contained in one or more Science Goals. In theory, each Science 
Goal should describe the observations necessary to achieve a scientific objective, however in practice these may 
have to be split across several Science Goals for technical reasons. A Science Goal can encompass a number of 
targets (single field pointings only; each mosaic spatial setup requires a separate Science Goal), but only one 
correlator setup and one set of Control and Performance parameters (see Step 8). You create a new science goal 
by clicking on the New Phase 1 Science Goal icon in the toolbar or selecting Edit > New Phase 1 Science goal from 
the Menu. The Science Goal can be renamed by right-clicking on the Science Goal node and selecting Rename, 
and a description can be optionally entered in the corresponding field. A template library containing a range of pre-
defined science goals can be brought up with View -> Show ALMA Template Library. Note that you can also copy 
and paste Science Goals (or specific parts, such as the spectral setup) with Edit > Copy and Edit > Paste or 
dragging and dropping the components within the Project tree.  

4. Add the source information 
Enter the information on your science target (or targets) in the Field Setup editor pane (see Fig. 3). If your 
source has an entry in SIMBAD or NED, you can simply type in its name in the Source Name field and resolve the 
coordinate and velocity information from there, instead of filling it in manually. Please be aware that it is your 
responsibility to ensure that this information is correct. Since the source coordinates and the velocity are used 
by the OT to calculate the pointing(s) and the sky frequencies respectively, it is vital that they are correct in the 
submitted proposal. Solar System targets can be selected from a pull-down list if the Choose a Solar System Object 
box is checked. 

Next, specify the Target Type by selecting one of the radio buttons. A Science Goal may contain several targets if 
multiple single point fields is selected, but just one rectangular field (for details on defining the spatial setup for 
these two cases see Step 6). For the single point field case you can add additional sources by scrolling down and 
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pressing the Add source button. You can also read in a target list from an ASCII file (see Figure 6.7 in the User 
Manual for the required input format).  

For each source, you are required to provide an estimate of the Peak Flux Density, Polarisation Percentage and 
Line Width. The peak flux density entered should be an estimate of the expected flux appropriate for your source 
and setup (e.g. referring to the line you want to observe, or the continuum in the bandpass proposed). The 
polarisation and line width should only be entered if applicable to your scientific objective. The three quantities are 
used for the technical assessment of your proposal, but do not influence the technical setup as determined by the 
OT. Please make sure that the Control and Performance parameters entered in Step 8 are appropriate considering 
the estimated target properties.  

	
  

Figure	
  3:	
  Adding	
  the	
  source	
  information	
  in	
  the	
  Field	
  Setup	
  pane	
  

 

5. Configure the spectral setup 
In Cycle 0, you will have two main options for the spectral setup, which are described in some detail below. In both 
cases, you will be asked to specify your frequency or frequencies in the rest frame, or alternatively on sky in the 
case of continuum observations. The sky frequency is calculated by the OT from the rest frequency using the 
source velocity specified in Step 4.  Of course, the frequencies on sky of the proposed observations must fall within 
one of the ALMA bands offered (band 3,6,7 and 9 for Cycle 0). You can visualise your chosen spectral setup using 
the spectral viewer in the Visualisation section of the Spectral tab. By default, the spectral viewer will show the 
ALMA bands available, as well as the atmospheric transmission curve. Once you provide information on your 
spectral setup, it will also show the Local Oscillator (LO1) frequency and the sidebands as well as your spectral 
window(s). You can move around the spectral windows (e.g. to avoid strong atmospheric lines) by changing the 
input frequency. Moving the sidebands by dragging the LO in the spectral editor does not change the spectral 

Resolve source 
properties from 
SIMBAD 
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setup, but is for visualisation purposes only. For this reason, the sidebands will automatically “spring back” to any 
valid spectral setup actually specified after you move them in the visualiser. 

 You can zoom in/out by left/right-clicking when the cursor becomes a magnifying glass symbol or using the Zoom 
to Band and Reset buttons. Panning (i.e. horizontally shifting the frequency range viewed) is achieved by dragging 
the green sliding bars that appear when moving the cursor near the frequency axes, or using Pan to Line. For a 
practical demonstration of the spectral editor please refer to OT video tutorial 3: The spectral setup. You can select 
the Polarization Products desired using the appropriate radio buttons in the Spectral Type section. In Cycle 0, 
measurements of the source polarisation will not be possible, and you will normally use the default Dual option. You 
will generally only select Single_x when attempting to achieve the highest possible resolution. 

	
  

Figure	
  4:	
  Visualisation	
  of	
  continuum	
  observations	
  in	
  the	
  spectral	
  editor	
  pane	
  

	
  

a) Continuum observations 
Select the Single continuum (average frequency) option in the Spectral Type section of the Spectral Setup editor 
pane. You will then be asked to specify a single frequency to be used in the spectral setup. 

In the Spectral tab you can visualise the spectral configuration that the OT has calculated based on your frequency 
input (see Fig. 4). The proposed sidebands are shaded in yellow, while the spectral windows covered by the 
observations are indicated by the horizontal blue lines labelled Single Continuum (target name). Since the 
continuum setting is designed to maximise the spectral bandwidth covered, the spectral windows completely cover 
the width of the sidebands. Note that the continuum frequency specified actually corresponds to the LO frequency 
and is not itself observed in bands 3,6 and 7. In Band 9, the continuum frequency specified corresponds to the 
frequency at the centre of an 8 GHz wide sideband.  

Sidebands 
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transmission 
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windows  

LO1 



	
   9	
  

b) Observing line transitions 
In Cycle 0, you can observe up to four spectral windows with a limited choice of bandwidths and resolutions. Note 
that all spectral windows must have the same bandwidth and resolution for technical reasons; this restriction will be 
lifted in future cycles. Selecting the Up to 4 spectral windows option will present you with an empty table of spectral 
line information as well as buttons to Select lines to Observe, Add or Delete transitions.  

Adding spectral windows manually is straightforward:  you simply type the rest frequency in the appropriate field 
in the table and select the bandwidth and resolution required from the pull-down menu that appears when double-
clicking on the relevant field. You also have the convenient option to Select Lines to Observe from a catalogue. 
Pressing this button will bring up the spectral line selector tool (see Fig. 5). Here, you can search an extensive 
database (the Splatalogue4) for popular transitions based on species (the wildcard * is accepted), ALMA band, Sky 
frequency, maximum upper-state energy or molecules detected in a variety of astronomical sources. If you cannot 
find the transition you want in this offline database, try selecting just one ALMA band: you will then be able to also 
search online from a more extensive database. Once you have identified the transition(s) you are interested in, you 
select them and press the Add to Selected Transitions button. The Enable Sideband Filter, ticked by default, allows 
you to see which transitions are simultaneously observable with the transition(s) you have already selected. The OT 
will allow you to add up to four transitions to be observed. When you Close Dialog and Apply Selection, this will add 
spectral windows to the table with centre frequencies equal to the transition frequencies. You will be able to verify 
the transitions both in the table and visually in the spectral editor (see Fig. 6).  

  

	
  

Figure	
  5:	
  The	
  spectral	
  line	
  selector	
  tool	
  

	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  	
  

4	
  Detailed information on the Splatalogue can be found at http://www.splatalogue.net	
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The OT will try to configure a spectral setup based on your input. In the spectral viewer, the sidebands are shaded 
in yellow and the spectral windows selected are indicated by the blue vertical (line frequency) and horizontal 
(bandwidth) lines. The latter are labelled according to the transition they refer to. If the OT cannot configure a valid 
spectral setup based on your input transitions, you will see a red error message in the Spectral Setup Errors box 
and in the spectral visualiser the sidebands will be faded to grey rather than appearing in yellow. In order for your 
proposal to pass validation, you must select a valid spectral setup, where all spectral windows can be fit within a 
possible sideband configuration. Note that for bands 3, 6 and 7 it is currently not possible to place 1 spectral 
window in one sideband and 3 in the other, however 2 and 2 is acceptable, as is 4 spectral windows in one 
sideband. Band 9 has no such restrictions. 

You can change the bandwidth and resolution of a spectral window by double-clicking on the Bandwidth, 
Channel Spacing field of the spectral line table and choosing one of the options from the pull-down menu. Since all 
spectral windows are required to have the same bandwidth and resolution for Cycle 0, changing this for one line will 
automatically adjust the spectral setup for any other lines already selected. If you increase the bandwidth you 
should ensure that the OT can configure a valid spectral setup. It may be possible to change the centre frequency 
of spectral windows from the transition frequency in order to fit the spectral windows within the sideband, but please 
ensure that your lines are still covered by the spectral windows. Of course, if you cannot define a valid spectral 
setup for all the spectral windows you wish to observe, you can also put them into separate Science Goals.  

	
  

Figure	
  6:	
  Visualisation	
  of	
  spectral	
  line	
  observations	
  in	
  the	
  spectral	
  editor	
  pane	
  

	
  

6. Finalise the spatial setup 
Having specified the spectral setup, you are ready to finalise the spatial setup based on the target information you 
provided in Step 4.  Selecting the Spatial tab of the Field Setup editor pane will bring up the visual editor (see Fig. 
7). You can Query one of the image servers selected from the drop-down menu for a catalogue image of the area 
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surrounding your source. Alternatively, you can load and display your own FITS image by clicking the folder 
icon in the spatial editor toolbar (only if it contains WCS information in equatorial coordinates; galactic coordinates 
are currently not supported). The antenna primary beam (FOV) is indicated by a green circle centred on the source 
coordinates specified. Note that the beam size is automatically calculated by the OT based on a reference 
frequency from your spectral setup (this is why the spatial setup should only be finalised after the observing 
frequency has been selected). You can use the buttons in the toolbar above and below the spatial viewer to 
perform simple visualisation operations such as adjusting the cut levels, zooming, and saving the image. Please 
see OT video tutorial 4: The spatial field setup for a practical demonstration of all functionalities.  

When entering the target information in Step 4 you selected one of two options: Multiple single point fields (several 
targets allowed per Science Goal) or 1 rectangular field (only one mosaic per Science Goal). We now describe the 
procedure to be followed for both of these cases. 

a) Multiple single point fields 

In this case, you can specify several sources, each to be observed with a number of offset pointings if required. You 
can visualise and configure the spatial setup for each target individually by selecting the relevant source tab. Of 
course, you must query the image server or load your own image for each target.  To define multiple pointings you 
can manually Add the offsets from the position specified in the Source Coordinates field, specify the coordinates 
directly (untick the Pointing Pattern: Offset box), or graphically add fields of view in the spatial visual editor using 
the Add a FOV button (see Fig. 7). 

 

Figure	
  7:	
  Visualisation	
  of	
  multiple	
  single	
  point	
  fields	
  in	
  the	
  spatial	
  tab	
  of	
  the	
  Field	
  Setup	
  pane	
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b) 1 rectangular field (mosaic) 

In this case, you can define just one evenly sampled rectangular field mosaic. In addition to the Field Center 
Coordinates (set by default to the Source Coordinates), you specify the size of the field as p length times q length, 
the Position Angle and the Spacing of individual pointings. By default, the spacing is set to Nyquist sampling (i.e. 
Spacing = 0.5 times fraction of main beam). You can then visualise the rectangle and pointings in the spatial viewer 
(see Fig. 8).  

	
  

Figure	
  8:	
  Visualisation	
  of	
  a	
  rectangular	
  mosaic	
  	
  

 

7. Select the calibration strategy 
We strongly encourage all users to use the default System-defined calibration in the Calibration Setup pane. The 
system-defined calibration is designed to fully calibrate your science observations using the most appropriate 
sources available at execution time, and will at least include pointing, bandpass, gain and flux calibration. Only 
experts whose projects have special calibration requirements should specify User-defined calibration.  

 

8. Enter the control and performance parameters 
The final technical specifications of your Science Goal are entered in the Control and Performance panel (see Fig. 
9). The Representative Frequency and resulting Antenna Beamsize are automatically computed from your spectral 
setup, and the synthesized beam sizes are listed for the two array configurations available in Cycle 0.  
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You will need to define four parameters in the Control and Performance panel: 

• Desired Angular Resolution: the angular resolution you want to achieve. The synthesized beam sizes 
displayed for the two array configurations available in Cycle 0 are meant to guide your choice. In particular, 
angular resolutions smaller than the synthesized beam size of the more extended configuration cannot be 
observed. You can input the angular resolution in arc-seconds or a fraction of the main beam size.  

• Largest Angular Scale of source: select whether you are observing a point source or an extended 
source. For the latter choice you will be prompted to specify the largest expected angular scale. Together 
with the angular resolution, this will be used to define the array configuration(s) necessary to achieve your 
scientific goals. The input units are the same as for the angular resolution. 

• Desired Sensitivity per Pointing: the sensitivity you want to achieve per pointing (if you have a mosaic 
with overlapping fields, the sensitivity reached in the overlapping regions will be better than that specified). 
You should enter the sensitivity required for the most restrictive line/continuum observation to achieve the 
scientific aims of the Science Goal. You can mention the S/N ratio for the remaining lines/continuum in the 
technical justification. Note that in Cycle 0 the 7-m and Total Power Array (Atacama Compact Array) are 
not available. 

• Bandwidth used for Sensitivity: for continuum observations, this field can only be set to 
AggregateBandwidth. For spectral line observations, you can pick one of four choices given in the 
dropdown menu: 

◦ AggregrateBandwidth: the sensitivity calculation will be performed for the summed bandwidth of all 
your selected spectral windows 

◦ LargestWindowBandwidth: the bandwidth of your widest spectral window is used to perform the 
sensitivity calculation  

◦ FinestResolution: the sensitivity calculation is performed for the channel spacing of your observation 

◦ User:  the sensitivity calculation is performed for a bandwidth of your choice, which is useful if you are 
intending to smooth your data after observation to achieve a certain S/N.  

You can use the Sensitivity Calculator button to bring up a pop-up window (see Fig. 10) that allows you to 
experiment with the integration time estimated to achieve a given sensitivity for a given setup. By default, the setup 
is appropriate for the user-defined parameters and Cycle 0 capabilities, and thus the polarisation, frequency, 
angular resolution, sensitivity and the bandwidth used for the sensitivity will be set to those specified in the Control 
and Performance editor. If the spatial resolution entered is not within the acceptable range, a red error message will 
appear at the bottom of the calculator. After playing around with the various parameters, it is important to realise 
that apart from the desired sensitivity, any changes that are made here are not reflected in the Control and 
Parameter page. Therefore, after determining the optimal set of parameters for your project, it is important that you 
enter these manually into the Control and Parameter page. Note that the integration time computed from the 
Sensitivity Calculator refers to just one pointing for the science target and does not take into account calibrations. 
The total time required for your Science Goal can be displayed via the Time Estimate button. This is also the value 
that will be displayed on the front page of your proposal and that will be used by the observatory as an estimate of 
how long your project will take to complete; it includes multiple pointings and calibration overheads. Note that for 
Cycle 0, proposals requiring more than 100 hours cannot be submitted. 

If the time required to reach your scientific objective is not driven purely by sensitivity, but also by other factors such 
as the u-v coverage or monitoring requirements specific to the target, you should indicate that you need more 
time than that estimated by the OT by selecting the ‘Yes’ radio button for Does your setup need more time than is 
indicated by the time estimate?, and carefully justify this in the technical justification. The OT currently has the 
facility to capture simple time constraints using a calendar tool (see Fig. 9). These can be entered after selecting 
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the 'Yes' radio button for Is this observing time constrained? . Other relevant timing information can be entered in 
the free-format text box. 
 

	
  

Figure	
  9:	
  Control	
  and	
  Performance	
  editor	
  pane	
  

	
  

	
  

Figure	
  10:	
  Sensitivity	
  Calculator	
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9. Validate your project 
By clicking on Menu > Validate or the corresponding tick icon in the toolbar you can check whether the project 
contains any setup errors. Successful validation is required before attempting to submit a project. As an example, 
Fig. 11 illustrates a case where no supporting material was included. At validation the OT gives the error message 
”No documents found” in the feedback pane. There is also a warning that two targets within the same Science Goal 
are more than 15 degrees apart. Warnings are simply for your attention, and do not prevent you from submitting a 
technically sound proposal. After correcting the error (and removing the cause for the warning) and re-validating, 
the Feedback pane gives a ”No problems found” message (Fig. 12). Your project is now ready to be submitted! 

 

	
  

Figure	
  11:	
  An	
  example	
  of	
  failed	
  validation	
  

	
  

	
  

	
  

Figure	
  12:	
  Successful	
  validation!	
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10. Submit and save your proposal 
You have reached the final step. Select File > Submit Project in the menu bar to submit your project to the ALMA 
archive. You should receive a confirmation e-mail after each proposal submission. Once you have submitted, the 
Unsubmitted Proposal label in the blue proposal status bar will be replaced by a red Submitted label (see Fig. 14). 
This indicates that the proposal has been stored in the ALMA archive and assigned the Project Code listed in the 
top-level overview panel of your proposal. You are encouraged to save your project to disk after submission in 
order to ensure that any future updates are made on the submitted version.  

You can make changes and re-submit your Submitted proposal until the deadline; however any re-submission will 
overwrite the previous version of the proposal stored in the archive. It is not possible to submit an edited version of 
a Submitted proposal as a new project. In order to achieve this, you would have needed to save the first project to 
disk prior to submission (with the Unsubmitted Proposal label, and no Project Code assigned) and ensured that this 
file was not overwritten when saving the Submitted version by using File > Save As and choosing a different file 
name (see Fig. 13).  

	
  

Figure	
  13:	
  Saving	
  an	
  unsubmitted	
  proposal	
  under	
  a	
  unique	
  filename	
  

	
  

Figure	
  14:	
  A	
  submitted	
  proposal	
  with	
  project	
  code	
  assigned 

Saving your project to disk will produce a file in the OT's native .aot format, which can be re-opened and edited 
using any version of the OT. It contains all the information on your project, including .pdf attachments, and can be 
conveniently sent e.g. to co-I’s for editing. You may also want to save your project in .pdf format. A .pdf summary 
including an overview page, all supporting material and technical details of the Science Goals can be created using 
Tool -> Generate a PDF of Whole Proposal. You will be asked to save the .pdf file to disk before opening or viewing 
it. In order to get an on-screen printable quick view of parts of your proposal (e.g. a Science Goal, or the proposal 
summary) click on the relevant node in the project tree and select Tool -> Show printable Summary of ... . 

No project code assigned 

Project code assigned 
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